Forum officiel de Sylvie Vartan

Connexion au Forum

Aller en bas

forum - Connexion au Forum Empty Connexion au Forum

Message par Pascal Clermont-Ferrand le Lun 24 Avr - 16:59

Depuis quelques jours, que ce soit sur mon PC ou mon mobile, lorsque je veux me connecter au forum, je tombe directement sur la page "bla bla bla" et non pas sur la page d'accueil du forum. C'est un peu pénible car au début, j'ai cru que la page "discographie" avait été momentanément suspendue. En fait, une fois sur "bla ba bla", il faut cliquer dans le bandeau bleu sur "accueil" pour voir à nouveau toutes les rubriques du forum. Est-ce que je suis le seul à qui ce problème arrive ?
Pascal Clermont-Ferrand
Pascal Clermont-Ferrand

Messages : 934
Date d'inscription : 08/03/2017
Age : 57
Localisation : Clermont-Ferrand

Revenir en haut Aller en bas

forum - Connexion au Forum Empty Re: Connexion au Forum

Message par claudeosmont le Lun 24 Avr - 17:30

pour ma pert,je ne rencontre pas ce probleme Pascal.j'ai toujours aime la photo que tu a choisie comme avatar!!!
claudeosmont
claudeosmont

Messages : 2022
Date d'inscription : 05/03/2017
Localisation : rouen

Revenir en haut Aller en bas

forum - Connexion au Forum Empty Re: Connexion au Forum

Message par Webmaster le Lun 24 Avr - 17:57

Oui si tu cliques sur forum à partir du menu du site tu tomberas directement sur la section "bla bla bla" car je pensais que ce serait plus direct mais c'est vrai que du coup, on perd la vision d'ensemble
De même, j'ai aussi créé 2 liens directs vers les sections rubrique "news" et "annonces" du forum
Webmaster
Webmaster
Admin

Messages : 1066
Date d'inscription : 01/03/2017
Age : 51

http://www.sylvie-vartan.com

Revenir en haut Aller en bas

forum - Connexion au Forum Empty Re: Connexion au Forum

Message par joel de rouen le Lun 24 Avr - 22:12

Webmaster a écrit:Oui si tu cliques sur forum à partir du menu du site tu tomberas directement sur la section "bla bla bla" car je pensais que ce serait plus direct mais c'est vrai que du coup, on perd la vision d'ensemble
De même, j'ai aussi créé 2 liens directs vers les sections rubrique "news" et "annonces" du forum

Oui, j'ai le même problème que Pascal. En fait, pas vraiment un problème, mais je m'étais habitué, à la page d'accueil. Cher Laurent,  il faut penser que  beaucoup de fans ne sont pas de la génération "internet". Hélas, beaucoup semblent ne pas avoir trouvé le moyen de communiquer sur ce nouveau site. J'ai bien compris que tu n'y étais pour rien, et te remercie d'avoir sauvé tous ces documents qui font la richesse de ce site , que beaucoup d'artistes doivent envier.
Amitiés.

joel de rouen

Messages : 199
Date d'inscription : 06/03/2017
Localisation : ROUEN

Revenir en haut Aller en bas

forum - Connexion au Forum Empty Re: Connexion au Forum

Message par LarryB le Mar 25 Avr - 8:56

Moi aussi le même problème comme dit Joel pas vraiment un mais je m'étais habitué à être connecté sur la page d'accueil ! aussi je me rend compte que ma photo avatar a disparu ?
LarryB
LarryB

Messages : 147
Date d'inscription : 08/03/2017
Age : 59
Localisation : Thurso (Ecosse)

Revenir en haut Aller en bas

forum - Connexion au Forum Empty Re: Connexion au Forum

Message par LarryB le Mar 25 Avr - 8:58

Tien la photo est revenu ???
LarryB
LarryB

Messages : 147
Date d'inscription : 08/03/2017
Age : 59
Localisation : Thurso (Ecosse)

Revenir en haut Aller en bas

forum - Connexion au Forum Empty Re: Connexion au Forum

Message par claudeosmont le Mar 25 Avr - 9:02

comme tu le dis si bien,Joel tous les fans ne sont pas de la generation internet,moi en premier le roi des nuls! j'ai mis un mois pour me rendre compte qu'il fallait au moins un mot de 10 lettres pour lançer un sujet! faut le faire!mais on s'adapte bien a ce nouveau forum,meme moi!!!
claudeosmont
claudeosmont

Messages : 2022
Date d'inscription : 05/03/2017
Localisation : rouen

Revenir en haut Aller en bas

forum - Connexion au Forum Empty Re: Connexion au Forum

Message par sylvia le Mar 25 Avr - 17:06

LarryB a écrit:Tien la photo est revenu ???

Concernant le petit problème des photos de nos Avatars, tout comme toi, je m'en étais aperçue.

Nos Avatars disparaissent totalement, ou partiellement, puis reviennent.

Je pense que ça doit venir d'un petit bug.

En tous les cas, ça fait parti des mystères de l'informatique.

Mais, ils sont toujours là.

Rien de bien méchant, tu n'es pas le seul, sois rassuré.

Plaisanterie:
"Ca s'en va et ça revient", comme chantait Cloclo! lol
sylvia
sylvia

Messages : 726
Date d'inscription : 05/03/2017

Revenir en haut Aller en bas

forum - Connexion au Forum Empty Re: Connexion au Forum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum